How to specify the Python version to use snyk in the cli

Follow
Follow

Comments

0 comments

Please sign in to leave a comment.